Anuncio

Colapsar
No hay anuncios todavía.

Sin radio y sin sonidos de asistencia

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Sin radio y sin sonidos de asistencia

    Buenas,

    ayer me ocurrió algo que supongo será alguna pájara del coche...me quedé sin radio y sin sonidos del park assist, de los intermitentes, etc... no funcionaba nada, paré el coche, lo dejé un rato y luego todo volvió a funcionar normal...

    alguna sugerencia?

    Slds, Nacho
    SAAB 93 SH 1.9 TiD 150HP MY 06, NO FAP, NO EGR, BILSTEIN B6, MICHELIN PILOT SPORT 4, BRAKES EBC GREEN STUFF, MAPTUNE STRUT BRACE, REPRO HOMEMADE

  • #2
    PolsterSaab
    Saab 9-3 SS Linear Sport 1.9 Tid 150 cv MY´08
    HUELVA.

    Comentario


    • #3
      Tiene pinta que algo del loop de la fibra está detrás
      Es posible que se repita, ¿recuerdas haber tocado algo recientemente relacionado con la fibra?
      Málaga

      Saab 9-3 MY07-MY08 Aero Hirsch

      Saab 9000 Aero 1996 Manual

      Saab 9000 Aero 1995 Automático

      Comentario


      • #4
        Acabo de ver que es de 2006. Pesaa que era de 2007 y no tenía fibrqa.
        Como dice Pepezz, es posible que sea uno de los conectores de la fibra óptica que está flojo
        Saab 9-3 SS Linear Sport 1.9 Tid 150 cv MY´08
        HUELVA.

        Comentario


        • #5
          pues que yo sepa no he tocado nada...ya se volverá a repetir...en cualquier caso que habria que verificar?
          SAAB 93 SH 1.9 TiD 150HP MY 06, NO FAP, NO EGR, BILSTEIN B6, MICHELIN PILOT SPORT 4, BRAKES EBC GREEN STUFF, MAPTUNE STRUT BRACE, REPRO HOMEMADE

          Comentario


          • #6
            Si no vuelve a pasar, nada. Si vuelve a pasar deberías de revisar las conexiones de fibra óptica del ICM, EHU y amplificador.
            Saab 9-3 SS Linear Sport 1.9 Tid 150 cv MY´08
            HUELVA.

            Comentario


            • #7
              A mi, en Navidad del 2016, me pasó algo parecido, según circulaba me quede sin luz en el cuadro y dejaron de funcionar todos los relojes del cuadro y la pantallita central del centro del salpicadero, no funcionaban intermitentes pero si las luces, lo achaqué al tema de la fibra, ya que anduve cambiando el equipo de música, después, una vez que pare el motor no volvió a arrancar.
              Al final descubrí que el fallo lo daba el selector del climatizador, debía tener algún mal contacto, desconecte todo volví a conectar y hasta ahora.
              SAAB 93 2.0 t VECTOR 175 Cv CABRIO 2004 " ESPECIAL PERFORMANCE"
              ALCORCON (MADRID)

              Comentario


              • #8
                A mí cuando quería no le funcionaba el volumen desde el volante. Quité el borne negativo un rato y no volvió a fallar.
                Saab 9-3 Descapotable Aero 2.0T 210cv MY04 Tarragona

                Comentario

                Trabajando...
                X