Anuncio

Colapsar
No hay anuncios todavía.

Sid mantenimiento principal

Colapsar
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • saabiondo
    respondió
    Ya me queda claro, moveyourmind y clarinero08 están en lo cierto. De hecho aparece en el manual aunque muy mal explicado (en el manual dice un 43% a modo de ejemplo),,,

    Pues muchas gracias a todos por vuestros aportes, duda solucionada.
    Última edición por saabiondo; 25-07-2017, 22:32. Razón: palabra de más

    Deja un comentario:


  • pepezz72
    respondió
    Originalmente escrito por clarinero 08 Ver mensaje

    Está bien. Después de un mantenimiento intermedio siempre se queda al 50 y tantos % para el principal (hablamos de un restyling. En el pre es distinto)

    Deja un comentario:


  • clarinero 08
    respondió
    Originalmente escrito por saabiondo Ver mensaje
    Hola a todos:

    Me acaban de hacer mantenimiento intermedio en SO, y ahora el SID marca mantenimiento principal 53%. No sé si es normal porque siempre me ponía intermedio 100% (entiendo que siempre lo han hecho mal).

    Muchas gracias a todos por vuestros comentarios. Saabludos,
    Está bien. Después de un mantenimiento intermedio siempre se queda al 50 y tantos % para el principal (hablamos de un restyling. En el pre es distinto)

    Deja un comentario:


  • MoveYourMind
    respondió
    Originalmente escrito por saabiondo Ver mensaje
    Hola a todos:

    Me acaban de hacer mantenimiento intermedio en SO, y ahora el SID marca mantenimiento principal 53%. No sé si es normal porque siempre me ponía intermedio 100% (entiendo que siempre lo han hecho mal).

    Muchas gracias a todos por vuestros comentarios. Saabludos,
    Hace un mes también hice el intermedio pero resetee personalmente el contador de mantenimiento porque se les pasó. También me indicó un % parecido al tuyo (50 y pico, no recuerdo exactamente el pico). Lo que sí estoy seguro es que el 100% siempre debe aparecer tras el mantenimiento principal, indicando después Intermedio 100% como tú indicas.
    Ahora bien, no sé si tras lo que comenta pepezz72 el 100% debe aparecer siempre independientemente del tipo de mantenimiento hecho.

    Deja un comentario:


  • pepezz72
    respondió
    Únicamente se me ocurre que con tech2 hayan reprogramado el mantenimiento. Si así fuese, la reprogramacion no se hace por error, por algún motivo lo han hecho.

    Deja un comentario:


  • saabiondo
    inició un tema Sid mantenimiento principal

    Sid mantenimiento principal

    Hola a todos:

    Me acaban de hacer mantenimiento intermedio en SO, y ahora el SID marca mantenimiento principal 53%. No sé si es normal porque siempre me ponía intermedio 100% (entiendo que siempre lo han hecho mal).

    Muchas gracias a todos por vuestros comentarios. Saabludos,
Trabajando...
X